Threaded Tcl

From Base de connaissances eggdrops & TCL
Jump to: navigation, search

Utilisez une version d'eggdrop supérieure à 1.6.19

Les solutions proposées sont pour la version 1.6.19 et déconseillées, nous ne fournissons donc aucun support à ce sujet.